Connexion
Vous n'avez pas encore de compte personnel ? Vous devriez en créer un. Une fois enregistré vous aurez certains avantages, comme pouvoir modifier l'aspect du site, ou poster des commentaires signés...
Activité du Site

Pages vues depuis 06/01/2019 : 520 436

  • Nb. de membres 352
  • Nb. d'articles 2 553
  • Nb. de forums 24
  • Nb. de sujets 13
  • Nb. de critiques 0

Top 10  Statistiques

Index du forum »»  Autre sujet »» [PB] Pack Ultimate 68k

[PB] Pack Ultimate 68k#1377

3Contributeur(s)
jegougouPapiosaurnerumo
1 Modérateur(s)
Papiosaur
jegougou jegougouicon_post
Hello papio,

Je rencontre un souci sur la pack 68k. Quand je l'installe sur une systeme tout neuf tout beau. au reboot c'est une erreur "c:BlazeWP argument manquant"

J'ai édité ma startup sequence et j'ai mis un ";" devant la ligne et la c'est encore pire, l'amiga me trouve encore plus d'erreur et j'ai des souci avec intuition quand j'arrive sur le bureau.

Pourrais tu m'aider
Config : A1200 rom 3.1 ACA 1231/42mhz 64MO

merki ;-)
----------------------------------------------
Membre de WArMUp et vous ?

G5 et Powerbook on the rockzz !
Papiosaur Papiosauricon_post
Faut que j'essaye :-D

Ta mémoire FAST est bien là ? :-#
jegougou jegougouicon_post
oui j'ai 64mo ;-)
----------------------------------------------
Membre de WArMUp et vous ?

G5 et Powerbook on the rockzz !
Papiosaur Papiosauricon_post
J'ai essayé hier soir mais sans succès, je comprend pas, je n'ai rien qui s'affiche dans la fenêtre.

Une idée ?

j'ai la rom3.1 dans le répertoire Roms et le pack Ultimate 68k dans répertoire Harddisks/Workbench/

:paf :paf :paf
jegougou jegougouicon_post
tu n'as rien c'est a dire pas de probleme ou pas de boot ?

Perso je suis sur un vrai a1200 pas en emulation
----------------------------------------------
Membre de WArMUp et vous ?

G5 et Powerbook on the rockzz !
Papiosaur Papiosauricon_post
Pas de boot :-(

Je suis sous la dernière version de E-UAE de notre Fab national sur Powerbook :-D

[EDIT] voici un lien proposé par Craf:

http://aros.sourceforge.net/documentation/users/applications/euae.php
jegougou jegougouicon_post
je testerais en emulation ce W.E
----------------------------------------------
Membre de WArMUp et vous ?

G5 et Powerbook on the rockzz !
nerumo nerumoicon_post
Est-ce que tu as utilisé E-UAE ou bien E-UAE-SDL
nerumo-A1230-iBook-Powermac-Powerbook-WarmUp member since 2013.
Papiosaur Papiosauricon_post
E-UAE normal
nerumo nerumoicon_post
J'ai fait l'essai sur PC sous winUAE.
J'ai l'erreur BlazeWP si je ne met pas de mémoire FAST
et ça démarre normalement avec 4Mo de FAST
nerumo-A1230-iBook-Powermac-Powerbook-WarmUp member since 2013.