Connexion
Don't have an account yet? You can create one. As registered user you have some advantages like theme manager, comments configuration and post comments with your name.
Site activity

Pages showed since 06/01/2019 : 6 373 133

  • Nb of members 336
  • Nb of articles 2 392
  • Nb of forums 24
  • Nb of topics 13
  • Nb of reviews 0

Top 10  Statistics

Forum Index »»  Ambient »» Bug pointeur souris

Bug pointeur souris#1873

3Contributor(s)
DworkinPapiosaurAbsolem
2 Moderator(s)
PapiosaurBeWorld
Absolem Absolemicon_post
Pour info, c'est quoi cette vieille carte vidéo ?
Tous et ensembles.
Dworkin Dworkinicon_post
Nickel! :-)
Papiosaur Papiosauricon_post
Cool, donc je suppose que le pointeur est revenu ?
Dworkin Dworkinicon_post
J'ai retrouvé une "vieille" carte vendu avec une Sam; soi-disant uniquement pour l'AmigaOS!!! Elle marche très bien avec notre MOS!!! :-)

@++
Bernard
Papiosaur Papiosauricon_post
Bizarre...malheureusement je n'ai pas ce type de carte à la maison pour te l'envoyer et faire des tests...

Essaye de poster ton problème sur MorphZone, tu auras peut-être plus de réponses.

Tu as essayé de changer les barrettes mémoires ?
Dworkin Dworkinicon_post
J'ai booté également plusieurs fois depuis le lecteur cd, et même problème... :-(
Déjà lors de l'installation du MOS sur le DD
J'ai même refait l'installation depuis un autre cd gravé à nouveau...
Ma carte: PCI express 2.1
Papiosaur Papiosauricon_post
C'est quel format de carte stp ? PCI express 16x ?

Tu as essayé en bootant MorphOS depuis la carte SD ou lecteur CD pour voir si tu as les même symptômes ?
Dworkin Dworkinicon_post
Re :-)

Quelle carte me conseillerais-tu dans ce cas?
Je n'ai aucune carte sous la main, donc...

Bonne soirée :-)
Papiosaur Papiosauricon_post
Salut Dorkin, je te conseille de changer de carte graphique pour vérifier...
Dworkin Dworkinicon_post
Hello!
Mon Mac-mini commençant à me lâcher, je suis passé sur une Sam 460ex avec le MOS 3.9 et la clef pour...
Monté avec une carte Radeon hd 5450
Quelque soit la résolution, en guise de pointeur, j'ai un gros sprite blanc... :-(
J'ai, bien entendu, changé de style de pointeur et... même sprite...
Si quelqu'un a une idée???
Merci d'avance!!! :-)
@++
Bernard