Connexion
Vous n'avez pas encore de compte personnel ? Vous devriez en créer un. Une fois enregistré vous aurez certains avantages, comme pouvoir modifier l'aspect du site, ou poster des commentaires signés...
Support
Activité du Site

Pages vues depuis 06/01/2019 : 13 896 427

  • Nb. de membres 368
  • Nb. d'articles 2 862
  • Nb. de forums 24
  • Nb. de sujets 13
  • Nb. de critiques 0

Top 10  Statistiques

Index du forum »»  Développement »» Iris : [french]POP3 ou contacts & calendrier[/french][english]POP3 or contacts & calendar[/english]

Iris : [french]POP3 ou contacts & calendrier[/french][english]POP3 or contacts & calendar[/english]#2049

2Contributeur(s)
PapiosaurBeWorld
2 Modérateur(s)
PapiosaurBeWorld
Papiosaur Papiosauricon_post
[french]Bonjour à tous,

jacaDcaps l'auteur du nouveau client de messagerie Iris vient de lancer un sondage sur MorphZone pour savoir si vous désirez qu'Iris gère dans ses prochaines versions le protocole POP3 ou bien un gestionnaire de contacts et un calendrier.

Voici la page dédiée à Iris sur MorphOS-Storage :
http://www.morphos-storage.net/?page=Email&file=Iris_beta45.lha

Merci de répondre directement sur le fil de discussion dédié :
https://morph.zone/modules/newbb_plus/viewtopic.php?topic_id=12218&post_id=140023&order=0&viewmode=flat&pid=140022&forum=9#140023
[/french]
[english]
Hello all,
jacaDcaps the author of the new mail client Iris has just launched a poll on MorphZone to see if you want Iris manage in future versions the POP3 protocol or a contact manager and a calendar.

This is the Iris dedicated webpage on MorphOS-Storage:
http://www.morphos-storage.net/?page=Email&file=Iris_beta45.lh

Please reply directly on the dedicated thread:
https://morph.zone/modules/newbb_plus/viewtopic.php?topic_id=12218&post_id=140023&order=0&viewmode=flat&pid=140022&forum=9#140023
[/english]
 Message édité par : Papiosaur / 23-01-2019 11:00
BeWorld BeWorldicon_post
J'ai demandé si c'etait possible d'avoir aussi le support Exchange ou ActiveSync ? pour les boites professionnelles, cela serait la grand classe !
IMAC 2.1 / PB 1.5G 17 / PM G5 2.7
My Works
Papiosaur Papiosauricon_post
En effet, ça serait super pour notre plateforme !
Easy2Install
Non disponible.
Amiga sur RaspBerryPi