Connexion
Don't have an account yet? You can create one. As registered user you have some advantages like theme manager, comments configuration and post comments with your name.
Site activity

Pages showed since 06/01/2019 : 6 830 523

  • Nb of members 340
  • Nb of articles 2 408
  • Nb of forums 24
  • Nb of topics 13
  • Nb of reviews 0

Top 10  Statistics

Forum Index »»  Ambient »» Skin blue marine

Skin blue marine#257

5Contributor(s)
SeblamdaffPapiosaurJambalahSergius
2 Moderator(s)
PapiosaurBeWorld
Sergius Sergiusicon_post
j'ai personnellement expérimenté plein de soucis avec une radeon 7000 dés la sortie de morphos 2.0, alors qu'avec Morphos 1.4, cette carte tournait très bien.
En désactivant la 3D, ca allait beaucoup mieux, mais quelle tristesse de devoir se passer de cette nouvelle fonction.
Ma réaction fut donc de changer la radeon 7000 par une radeon 9250. Ainsi tout est redevenu normal et j'ai redécouvert sous un autre angle mon Efika que je maudissais déj depuis un moment :-)
Depuis, ni mon PEG II ni l'Efika que j'ai gardé un moment n'ont plus jamais revu cette radeon 7000.

Je te conseille d'en faire autant ;-)
Amigalement
Seblam Seblamicon_post
Eh oui ma ptite radeon n'a que 32mo de mémoire vidéo, ca doit etre limite dans cette résolution. Avec la skin greenglass, j'ai le même souci. Cependant, je ne veux pas investir dans une nouvelle carte graphique, je prefere attendre le macmini. Par contre, la plupart des macmini n'ont que 32mo j'espere que cela passera...
En tout cas, bravo pour ton travail jambalah, ton travail est magnifique et j'attends de voir avec impatience ce que tu vas nous concocter pour la barre polynet!
Pegasos1 G3@600, A1XE G4@800, A1200+FastRam OS3.0
Jambalah Jambalahicon_post
Salut Seblam!
Effectivement, je crois soit un problème du carte Radeon 7000 pas que j'utilise la même résolution vidéo
(1680x1050x24) sur un 22 pouces,
mais su une carte vidéo radeon 9000 SE et tout fonctionne pour le mieux (!!)
Pour la barre PolyNet je suis en train de préparer quelques choses...
bientôt!
Seblam Seblamicon_post
Je pense avoir compris le problème. En résolution 1280x1024 24 bits cela marche nickel mais dans la résolution que j'utilise sur mon 22 pouces (1680x1050 24bits), je perds les effets de transparence sur la skin. Est-ce que certains d'entres vous ont experimenté cela. Peut-être est-ce ma carte vidéo qui atteint ses limites au niveau mémoire vidéo. J'utilise une radeon 7000 sur un peg1.
Pegasos1 G3@600, A1XE G4@800, A1200+FastRam OS3.0
Papiosaur Papiosauricon_post
Seblam: clique sur l'enveloppe droite de ton pseudo ;-)
Seblam Seblamicon_post
J'ai bien coché enhanced display et pas de résultat. J'aurai bien posté une ptite capture d'écran pour montrer ce que cela donne chez moi mais je sais pas comment insérer ca ici sur le forum!
Pegasos1 G3@600, A1XE G4@800, A1200+FastRam OS3.0
daff dafficon_post
Pour les effets de transparence, vérifies que tu as coché "Enhanced Display" juste au dessus de la liste de sélection du skin.
Seblam Seblamicon_post
Pour faire suite mes ptites questions de débutant ;-) j'ouvre un sujet sur la nouvelle skin bleue qui est magnifique en tout cas sur le screenshot.
Oui, parce que j'ai pas réussi la faire fonctionner! J'ai suivi le readme et mis le repertoire et le fichier bluemarine.prefs au bon endroit.
Ensuite, dans les prefs morphos onglet screen j'ai choisi la skin blue marine.
La skin fonctionne bien mais sans les effets de transparence. Donc si quelqu'un peut m'expliquer!
Et une autre question sur le screenshot de cette skin on peut y voir une superbe barre polynet customisée avec le joli pti papillon bleu, je voulais savoir si c'était disponible ou comment on peut réaliser ca.

A bientôt!
Pegasos1 G3@600, A1XE G4@800, A1200+FastRam OS3.0